ALL.BG форуми
ALL.BG поща форуми чат стая обяви картички


Форуми » Компютри и Интернет » Хардуер

Страници: 1 | 2 | >> (покажи всички)
sonic

**

Регистриран: 14.03.2004
Мнения: 178
От: Перник
Не ми отчита ЛАН картата
    #1605265 - 23.01.2007 00:39

като се включи дадено пц и още с включването свети лан картата нали? а на това тука неще... то е някъкъв котар 500мхз и рекох да прокарам нета през него ама уви.
Слагам същата лан карта на моето пц и тръгва без проблем. свети..нет перфектен.
Слагам я на другото пц(500мхзвото) и неще... съмнявам се че е някъде по биоса... а вие?


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Arsenal
suspended
***

Регистриран: 15.11.2004
Мнения: 12973
От: Jerusalem
Re: Не ми отчита ЛАН картата
    #1605294 - 23.01.2007 00:56 [Re: sonic]

погледни в manage въобще отчита ли я,и друго драйвери мрайвери такива неща слагал ли си

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
sonic

**

Регистриран: 14.03.2004
Мнения: 178
От: Перник
Re: Не ми отчита ЛАН картата
    #1605307 - 23.01.2007 01:06 [Re: Arsenal]

не я отчита никъде

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Arsenal
suspended
***

Регистриран: 15.11.2004
Мнения: 12973
От: Jerusalem
Re: Не ми отчита ЛАН картата
    #1605318 - 23.01.2007 01:12 [Re: sonic]

значи аз имах същия случай,стара трошка й слагах на ново виндоус и никъде я нямаше после ланката,а се появи едва когато й инсталирах драйверите,рестарира се машината и се появи връзкат а долу в трея
пробвай така


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
sonic

**

Регистриран: 14.03.2004
Мнения: 178
От: Перник
Re: Не ми отчита ЛАН картата
    #1605346 - 23.01.2007 01:36 [Re: Arsenal]

качил съм му ред хат 9 не е с уиндоус. още по лошо

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
SleepingSuN
отказала се!
***

Регистриран: 06.09.2006
Мнения: 1754
Re: Не ми отчита ЛАН картата
    #1605372 - 23.01.2007 02:01 [Re: sonic]

Хептен си я закъсал

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Knopper

****

Регистриран: 23.09.2002
Мнения: 4113
От: София - Запад
Re: Не ми отчита ЛАН картата
    #1605373 - 23.01.2007 02:01 [Re: sonic]

Пробвай да я сложиш на друг слот и виж дали няма да светне. Това изглежда по-скоро хардуерно.

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Защото така
Чак пък неориентиран...
****

Регистриран: 11.06.2004
Мнения: 2612
От: Bay Area, CA
Re: Не ми отчита ЛАН картата
    #1605469 - 23.01.2007 07:02 [Re: sonic]

Да не пробваш с някоя дърта non-PnP ISA карта?

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
sonic

**

Регистриран: 14.03.2004
Мнения: 178
От: Перник
Re: Не ми отчита ЛАН картата
    #1605872 - 23.01.2007 11:11 [Re: Защото така]

Realtek е лан картата.. слагах я на порта на които в момента е саунд картата... така че порта работи. лан картата също. неще и неще! бахти аномалията гадна

Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
d1saster

****

Регистриран: 18.12.2004
Мнения: 873
От: Las Vegas, NV
Re: Не ми отчита ЛАН картата
    #1606812 - 23.01.2007 18:31 [Re: sonic]

Дай изхода от командите:
$lspci
$uname -a
$dmesg
$lsmod
Най-вероятно модула (драйвера) не е зареден, а може и да не е компилиран изобщо. Кой управлява IRQ-тата - биоса или ядрото? Погледни в БИОСа IRQ настрийките, дали имаш някои резервирани. Друга мрежова карта имаш ли включена на същия комп?


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Страници: 1 | 2 | >> (покажи всички)



Допълнителна информация
0 регистрирани и 1 анонимни потребители в момента разглеждат този форум.

Модератор:  Цецо 

Изпечатай темата

Възможности в този форум:
Можете да добавяте нови теми
Можете да отговаряте на мненията
HTML - забранен
Псевдо-HTML - разрешен

Рейтинг:
Брой показвания: 1570

Мнението ти за темата:

Прехвърли се в



ALL.BG не носи отговорност за съдържанието на мненията, публикувани във форумите.

НАЧАЛОРЕКЛАМАВРЪЗКА С НАСКОНТАКТИЗА НАС

©1999-2015 ALL.BG Всички права запазени!

Generated in 0.053 seconds in which 0.025 seconds were spent on a total of 14 queries. Zlib compression enabled.