ALL.BG форуми
ALL.BG поща форуми чат стая обяви картички


Форуми » Компютри и Интернет » Хардуер

Страници: 1
milev
новак


Регистриран: 31.03.2005
Мнения: 38
Проблем с драйвери UltraATA и Intel(r) Applikation
    #736809 - 15.04.2005 22:17

Преинсталирах си WINDOWS XP PROFESIONAL BUILD2600 и почнах да си го настройвам както винаги.Започнах с драверите UltraATA6.20.2018 и Intel(r) Applikation Acceleration 2.3.Инсталирах първо ултрата рестартирах и инсталирах ацелератора,и тамън си настроих скороста на лан картата от auto на 100MB ОК и син екран и компютъра се рестартира.Колкото и да опитвах преинсталация на уиндоус,друга версия на драйверите се тая.Сглобих трите устройства на харда,щото беше разцепен,и го форматирах и го прегледах със HDD REGENERATOR ама харда си беше свеж като краставичка .
Без тези драйвери варви идеално но са влачи като настъпан червей .Най интересното е че до този момент и преди съм ползвал тези драйвери ама NO PROBLEM.Имам UPS,харда е вчекмедже с два вентилатора.За 1-на година най много 10 пъти да съм натиснал reset-а.Също така синия прозорец ми излиза и някой път като тръгна да инсталирам други драйвери,например за tv tuner-а,а след втората преинсталция на уиндоуса почна за всички драйвери без значение(това става след инсталация на UltraATA или Intel(r) Applikation Acceleration ).
Та въпроса ми от какво е това дали е от хардуера или е от софтуера
Предварително благодаря

--------------------
MB:GIGABYTE P35 DS3R CPU:E4300 3.0Ghz FAN:Thermaltake Blue Orb II VC:MP 7300GT 600Mhz/600Mhz 256Mb DDR3 128bit
RAM:SUPER T CL4 2x1GB 1Ghz 5.4.4.10 HDD:Hitachi 120GB 7200rm 8mb SATA II
PSU:Thermaltake 420W DVDRW:ASUS 1814BLT-B


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Black Adder
Advanced
***

Регистриран: 18.04.2004
Мнения: 8167
От: Varna
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #737731 - 16.04.2005 19:58 [Re: milev]

За какво са тези драйвери?! Хм... ХР-то си има драйвери мисля за интелските бози... кое точно ти се влачи като червей?

--------------------
Reality-o-Meter: |.\......|


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
milev
новак


Регистриран: 31.03.2005
Мнения: 38
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #737979 - 17.04.2005 01:26 [Re: Black Adder]

Тия дравери на XP са истинската боза.А тия са original.
А ко някой твой познат има интелско дъно без тези драивери е много зле,сложи му ги и тогава пак ще говорим.

--------------------
MB:GIGABYTE P35 DS3R CPU:E4300 3.0Ghz FAN:Thermaltake Blue Orb II VC:MP 7300GT 600Mhz/600Mhz 256Mb DDR3 128bit
RAM:SUPER T CL4 2x1GB 1Ghz 5.4.4.10 HDD:Hitachi 120GB 7200rm 8mb SATA II
PSU:Thermaltake 420W DVDRW:ASUS 1814BLT-B


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Black Adder
Advanced
***

Регистриран: 18.04.2004
Мнения: 8167
От: Varna
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #739404 - 18.04.2005 10:42 [Re: milev]

Дай някакъв адрес откъде се теглят - ще ги пробвам на служебния компютър

--------------------
Reality-o-Meter: |.\......|


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
milev
новак


Регистриран: 31.03.2005
Мнения: 38
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #740630 - 18.04.2005 22:44 [Re: Black Adder]

http://america.giga-byte.com/MotherBoard/FileList/Driver/driver_chipset_intel_iaa.exe
http://america.giga-byte.com/MotherBoard/FileList/Driver/driver_chipset_intel_inf.exe

--------------------
MB:GIGABYTE P35 DS3R CPU:E4300 3.0Ghz FAN:Thermaltake Blue Orb II VC:MP 7300GT 600Mhz/600Mhz 256Mb DDR3 128bit
RAM:SUPER T CL4 2x1GB 1Ghz 5.4.4.10 HDD:Hitachi 120GB 7200rm 8mb SATA II
PSU:Thermaltake 420W DVDRW:ASUS 1814BLT-B


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
ЦецоМодератор
ПИЧ
***

Регистриран: 02.04.2003
Мнения: 10190
От: Карлово, BG
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #740938 - 19.04.2005 09:48 [Re: milev]

На мен най-много ми мирише на проблем с RAM паметта. Като втори вариант - дънна платка. Възможно е и друго, но първо изключи паметта на 100%.

--------------------
Биват прочути и забранени. Те са измислили дясно и ляво
и мислят петото измерение. Непримирими към бог и дявол.


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
milev
новак


Регистриран: 31.03.2005
Мнения: 38
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #741995 - 19.04.2005 19:24 [Re: Цецо]

Тествах рама с memtest86 v3.0 2ва часа и нямаше проблем.
Мисля че е от драйверите за видео картата
http://electronicsystem.hit.bg/electronics.htm
виж system
Hardware Resources/ConflictsSharing

--------------------
MB:GIGABYTE P35 DS3R CPU:E4300 3.0Ghz FAN:Thermaltake Blue Orb II VC:MP 7300GT 600Mhz/600Mhz 256Mb DDR3 128bit
RAM:SUPER T CL4 2x1GB 1Ghz 5.4.4.10 HDD:Hitachi 120GB 7200rm 8mb SATA II
PSU:Thermaltake 420W DVDRW:ASUS 1814BLT-B

Редактирано от milev (19.04.2005 19:28)


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
ЦецоМодератор
ПИЧ
***

Регистриран: 02.04.2003
Мнения: 10190
От: Карлово, BG
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #743251 - 20.04.2005 15:25 [Re: milev]

Да, възможно е да се получава конфликт с някой от драйверите. И както казваш - видеокарта - напълно вероятно.
Просто бях останал с впечатление, че си изключил софтуерна възможност за проблема. Аз предпочитам да започна от софта, преди да хвана отвертката. Пък и форумът предполага, че си се насочил към хардуера...
Успех в борбата с драйверите!

--------------------
Биват прочути и забранени. Те са измислили дясно и ляво
и мислят петото измерение. Непримирими към бог и дявол.


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
milev
новак


Регистриран: 31.03.2005
Мнения: 38
Re: Проблем с драйвери UltraATA и Intel(r) Applikation
    #743684 - 20.04.2005 19:27 [Re: Цецо]

Всъщност открих проблима-едно от IRQ в BIOS-са съм го оставил на manual при последнте настройки.Веднага щом го оправих моментално всичка си дойде на мястото.
Като сложих обаче старите драйвери 75.02 пак същия проблем,ама като сложих 66.00 сичко си дойде на мястото.
Пробвах на всякъде където ми блокираше ама сичко е 6.
Мерси на всички за помоща.

--------------------
MB:GIGABYTE P35 DS3R CPU:E4300 3.0Ghz FAN:Thermaltake Blue Orb II VC:MP 7300GT 600Mhz/600Mhz 256Mb DDR3 128bit
RAM:SUPER T CL4 2x1GB 1Ghz 5.4.4.10 HDD:Hitachi 120GB 7200rm 8mb SATA II
PSU:Thermaltake 420W DVDRW:ASUS 1814BLT-B

Редактирано от milev (20.04.2005 19:27)


Екстри: Изпечатай мнението   Напомни ми!   Уведоми модератора  
Страници: 1



Допълнителна информация
0 регистрирани и 0 анонимни потребители в момента разглеждат този форум.

Модератор:  Цецо 

Изпечатай темата

Възможности в този форум:
Можете да добавяте нови теми
Можете да отговаряте на мненията
HTML - забранен
Псевдо-HTML - разрешен

Рейтинг:
Брой показвания: 1402

Мнението ти за темата:

Прехвърли се в



ALL.BG не носи отговорност за съдържанието на мненията, публикувани във форумите.

НАЧАЛОРЕКЛАМАВРЪЗКА С НАСКОНТАКТИЗА НАС

©1999-2015 ALL.BG Всички права запазени!

Generated in 0.026 seconds in which 0.005 seconds were spent on a total of 13 queries. Zlib compression enabled.